<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="es-ES" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="es-ES" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="es-ES" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="es-ES" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="es-ES" class="no-js"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />


<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=yes">
<meta name="HandheldFriendly" content="true">

<link rel="pingback" href="http://www.delpais.com.pe/nuevo/xmlrpc.php" />

<title>Sport Huancayo le dio vuelta a Juan Aurich &#8211; Diario Del Pais</title>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Del Pais &raquo; Feed" href="http://www.delpais.com.pe/nuevo/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Del Pais &raquo; RSS de los comentarios" href="http://www.delpais.com.pe/nuevo/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Del Pais &raquo; Sport Huancayo le dio vuelta a Juan Aurich RSS de los comentarios" href="http://www.delpais.com.pe/nuevo/sport-huancayo-le-dio-vuelta-a-juan-aurich/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.delpais.com.pe\/nuevo\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='crafty-social-buttons-styles-css'  href='http://www.delpais.com.pe/nuevo/wp-content/plugins/crafty-social-buttons/css/public.min.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.delpais.com.pe/nuevo/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='default_gwf-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C300%2C300italic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.delpais.com.pe/nuevo/wp-content/themes/mesocolumn/style.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://www.delpais.com.pe/nuevo/wp-content/themes/mesocolumn/responsive.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.delpais.com.pe/nuevo/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-cdn-css'  href='http://www.delpais.com.pe/nuevo/wp-content/themes/mesocolumn/lib/scripts/font-awesome/css/font-awesome.css?ver=1.6.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.delpais.com.pe/nuevo/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.delpais.com.pe/nuevo/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.delpais.com.pe/nuevo/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.delpais.com.pe/nuevo/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.delpais.com.pe/nuevo/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bengoechea: &#8220;Esto recién comienza&#8221;' href='http://www.delpais.com.pe/nuevo/bengoechea-esto-recien-comienza/' />
<link rel='next' title='Melgar ganó en Sechura' href='http://www.delpais.com.pe/nuevo/melgar-gano-en-sechura/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.delpais.com.pe/nuevo/sport-huancayo-le-dio-vuelta-a-juan-aurich/" />
<link rel='shortlink' href='http://www.delpais.com.pe/nuevo/?p=49076' />
<link rel="alternate" type="application/json+oembed" href="http://www.delpais.com.pe/nuevo/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.delpais.com.pe%2Fnuevo%2Fsport-huancayo-le-dio-vuelta-a-juan-aurich%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.delpais.com.pe/nuevo/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.delpais.com.pe%2Fnuevo%2Fsport-huancayo-le-dio-vuelta-a-juan-aurich%2F&#038;format=xml" />
<!-- awmp 2.0.3 -->
<meta name="keywords" content="Deporte,Inicio,Nacional"/>
<!-- /awmp -->
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">
</style>
<style type="text/css" media="all">
body {font-family: 'Open Sans', sans-serif;font-weight: 400;}
#siteinfo div,h1,h2,h3,h4,h5,h6,.header-title,#main-navigation, #featured #featured-title, #cf .tinput, #wp-calendar caption,.flex-caption h1,#portfolio-filter li,.nivo-caption a.read-more,.form-submit #submit,.fbottom,ol.commentlist li div.comment-post-meta, .home-post span.post-category a,ul.tabbernav li a {font-family: 'Open Sans', sans-serif;font-weight:600;}
#main-navigation, .sf-menu li a {font-family: 'Open Sans', sans-serif;font-weight: 600;}
#Gallerybox,#myGallery,#myGallerySet,#flickrGallery {height:300px;}
#custom #right-sidebar ul.tabbernav { background: #0655bc !important; }
h2.header-title { background: #0655bc; }
#right-sidebar ul.tabbernav li.tabberactive a,#right-sidebar ul.tabbernav li.tabberactive a:hover { color:#fff !important; background-color: #002289 !important; }
#right-sidebar ul.tabbernav li a:hover, #custom h2.inblog {color: #FFF !important;background-color: #003ba2 !important;}
#breadcrumbs a {color:#0655bc;}
#breadcrumbs a:hover {color:#002289;}
#content .item-title a,h2.post-title a, h1.post-title a, article.post .post-meta a:hover, #custom .product-with-desc ul.products li h1.post-title a:hover, #custom .twitterbox span a, #custom h3.widget-title a, #custom .ftop div.textwidget a, #custom .ftop a:hover, #custom .ftop .widget_my_theme_twitter_widget a, #content .activity-header a, #content .activity-inner a, #content .item-list-tabs a {
color: #0655bc !important;}
#custom #post-entry h1.post-title a:hover,#custom #post-entry h2.post-title a:hover {color: #222;}
#woo-container p.price,.wp-pagenavi a, #woo-container span.price, #custom ul.product_list_widget li span.amount,span.pricebox, #custom .product-with-desc ul.products li .post-product-right span.price, .js_widget_product_price,#jigo-single-product p.price   {background-color: #3382e9; color:#fff;}
.wp-pagenavi .current, .wp-pagenavi a:hover{background: none repeat scroll 0 0 #003ba2;}
#post-navigator .wp-pagenavi a,#post-navigator .wp-pagenavi a:hover {background: none repeat scroll 0 0 #00086f;}
#post-navigator .wp-pagenavi .current {background: none repeat scroll 0 0 #00003c;}
#content a.activity-time-since {color: #888 !important;}
#content .item-list-tabs span  {background-color: #1f6ed5 !important;}
#custom .widget a:hover, #custom h3.widget-title a:hover, #custom .ftop div.textwidget a:hover, #custom .ftop a:hover, #custom .ftop .widget_my_theme_twitter_widget a:hover {color: #002289 !important;}
#custom h3.widget-title {border-bottom: 5px solid #0655bc;}
#right-sidebar .search-form .search-submit,#searchform input[type="submit"], #searchform input[type="button"],#custom .bp-searchform #search-submit {background-color: #0655bc;border:1px solid #0655bc;}
#post-entry .post-content a, #author-bio a, #post-related a, #commentpost .fn a, ol.pinglist a, #post-navigator-single a,#commentpost #rssfeed a, #commentpost .comment_text a, #commentpost p a, .product_meta a, a.show_review_form, #custom .twitterbox li a  {color: #0655bc;}
.pagination-links a.page-numbers, #custom #woo-container nav.woocommerce-pagination a.page-numbers {background-color: #0655bc;color:#fff !important;}
.pagination-links .page-numbers, #custom #woo-container nav.woocommerce-pagination span.page-numbers.current {background-color: #002289;color:#fff !important;}
@media only screen and (min-width:768px) {
#post-entry article.post-style-magazine {width:48%;float:left;height:480px;}
#post-entry article.feat-thumbnail.post-style-magazine {height:350px;}
#post-entry article.post-style-magazine.alt-post {margin-right:4%;}
#post-entry article.post-style-magazine .post-right {margin:0;}
#post-entry article.post-style-magazine .post-right h2,
#post-entry article.post-style-magazine .post-right .post-meta,
#post-entry article.post-style-magazine .post-right .post-content {float:none;width:auto;}
#post-entry article.post-style-magazine.feat-thumbnail div.post-thumb {margin: 0 15px 8px 0;}
#post-entry article.post-style-magazine:last-of-type {border-bottom:1px solid #ddd;}
#post-entry article.post-style-magazine.feat-medium div.post-thumb,#post-entry article.post-style-magazine.feat-large div.post-thumb {width:100%;max-height:200px;float:left;margin:0 0 12px;}
#post-entry article.post-style-magazine.feat-medium div.post-thumb img,#post-entry article.post-style-magazine.feat-large div.post-thumb img {width:100%;height:auto;}
}
#custom #siteinfo a {color: #ffffff !important;text-decoration: none;}
#custom #siteinfo p#site-description {color: #ffffff !important;text-decoration: none;}
#post-entry div.post-thumb.size-thumbnail {float:left;width:150px;}
#post-entry article .post-right {margin:0 0 0 170px;}
</style>

</head>

<body class="post-template-default single single-post postid-49076 single-format-standard unknown custom-shop-enable" id="custom">

<div class="product-with-desc secbody">

<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">

<div id="bodycontent">

<div id="container">

<nav class="top-nav iegradient effect-1" id="top-navigation">
<div class="innerwrap">
<ul id="menu-cabecera" class="sf-menu"><li id='menu-item-50'  class="menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  title="Inicio" href="http://www.delpais.com.pe/nuevo/inicio">Inicio</a></li>
<li id='menu-item-57'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_1 "><a  title="Politica" href="http://www.delpais.com.pe/nuevo/category/politica/">Politica</a></li>
<li id='menu-item-53'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_10 "><a  title="Economia" href="http://www.delpais.com.pe/nuevo/category/economia/">Economia</a></li>
<li id='menu-item-55'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_11 "><a  title="Local" href="http://www.delpais.com.pe/nuevo/category/local/">Local</a></li>
<li id='menu-item-52'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children no_desc  tn_cat_color_12 "><a  title="Deporte" href="http://www.delpais.com.pe/nuevo/category/deporte/">Deporte</a>
<ul class="sub-menu">
<li id='menu-item-162'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc   "><a  title="Deporte Nacional" href="http://www.delpais.com.pe/nuevo/category/deporte-nacional/">Nacional</a></li>
<li id='menu-item-160'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  title="Deporte Internacion" href="http://www.delpais.com.pe/nuevo/category/deporte-internacional/">Internacional</a></li>
</ul>
</li>
<li id='menu-item-54'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_13 "><a  title="Espectaculos" href="http://www.delpais.com.pe/nuevo/category/espectaculos/">Espectaculos</a></li>
<li id='menu-item-1179'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_57 "><a  href="http://www.delpais.com.pe/nuevo/category/edicion-especial/">Edición Especial</a></li>
</ul></div>
</nav>
<!-- HEADER START -->
<header class="iegradient yes_head" id="header">
<div class="header-inner">
<div class="innerwrap">
<div id="siteinfo">
<a href="http://www.delpais.com.pe/nuevo/" title="Diario Del Pais"><img src="http://delpais.com.pe/imagenes/logo.jpg" alt="Diario Del Pais" /></a>
<span class="header-seo-span">
<div ><a href="http://www.delpais.com.pe/nuevo/" title="Diario Del Pais" rel="home">Diario Del Pais</a></div ><p id="site-description">El diario de las grandes mayorias</p>
</span>
</div>
<!-- SITEINFO END -->
</div>
</div>
</header>
<!-- HEADER END -->
<div class="container-wrap">

<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation">
<ul id="menu-sub-cabecera" class="sf-menu"><li id='menu-item-60'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_4 "><a  title="Director Jimmy Torres Carrasco" href="http://www.delpais.com.pe/nuevo/category/director-jimmy-torres-carrasco/">Director</a></li>
<li id='menu-item-64'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_18 "><a  href="http://www.delpais.com.pe/nuevo/category/picaditos/">Picaditos</a></li>
<li id='menu-item-10687'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.delpais.com.pe/nuevo/columnistas/">Columnistas</a></li>
<li id='menu-item-58'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_20 "><a  title="empresarial" href="http://www.delpais.com.pe/nuevo/category/empresarial/">Empresarial</a>
<ul class="sub-menu">
<li id='menu-item-134'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.delpais.com.pe/nuevo/category/agenda-empresarial/">Agenda Empresarial</a></li>
<li id='menu-item-61'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.delpais.com.pe/nuevo/category/macro-micro/">Macro &#038; Micro</a></li>
</ul>
</li>
<li id='menu-item-163'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_14 "><a  title="Opinion" href="http://www.delpais.com.pe/nuevo/category/opinion/">Opinion</a>
<ul class="sub-menu">
<li id='menu-item-63'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  title="Panorama Internacional" href="http://www.delpais.com.pe/nuevo/category/panorama-internacional/">Panorama Internacional</a></li>
</ul>
</li>
<li id='menu-item-11063'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.delpais.com.pe/nuevo/category/bbc-mundo/">BBC Mundo</a></li>
<li id='menu-item-82'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_24 "><a  href="http://www.delpais.com.pe/nuevo/category/edicion-impresa/">Edicion Impresa</a></li>
</ul></nav>
<!-- NAVIGATION END -->
<div id="breadcrumbs"><div class="innerwrap"><span><a href="http://www.delpais.com.pe/nuevo"><span>Home</span></a></span> &raquo;  <span><a href="http://www.delpais.com.pe/nuevo/category/deporte/"><span>Deporte</span></a></span> &raquo;  <span><a href="http://www.delpais.com.pe/nuevo/category/inicio/"><span>Inicio</span></a></span> &raquo;  <span><a href="http://www.delpais.com.pe/nuevo/category/deporte-nacional/"><span>Nacional</span></a></span> &raquo;  You are reading &raquo;</div></div>
<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">

<div class="post-entry-inner">




<!-- POST START -->
<article class="post-single post-49076 post type-post status-publish format-standard hentry category-deporte category-inicio category-deporte-nacional has_no_thumb" id="post-49076" >

<div class="post-top">
<h1 class="post-title entry-title" >Sport Huancayo le dio vuelta a Juan Aurich</h1>
<div class="post-meta the-icons pmeta-alt">


<span class="post-author vcard"><i class="fa fa-user"></i><a class="url fn" href="http://www.delpais.com.pe/nuevo/author/admin/" title="Posts by admin" rel="author">admin</a></span>

<span class="entry-date post-date"><i class="fa fa-clock-o"></i><abbr class="published" title="2017-02-24T09:47:36+00:00">24 febrero, 2017</abbr></span>
<span class="meta-no-display"><a href="http://www.delpais.com.pe/nuevo/sport-huancayo-le-dio-vuelta-a-juan-aurich/" rel="bookmark">Sport Huancayo le dio vuelta a Juan Aurich</a></span><span class="date updated meta-no-display">2017-02-24T09:47:36+00:00</span>
<span class="post-category"><i class="fa fa-file"></i><a href="http://www.delpais.com.pe/nuevo/category/deporte/" rel="category tag">Deporte</a>, <a href="http://www.delpais.com.pe/nuevo/category/inicio/" rel="category tag">Inicio</a>, <a href="http://www.delpais.com.pe/nuevo/category/deporte-nacional/" rel="category tag">Nacional</a></span>


<span class="post-comment last"><i class="fa fa-comment"></i><a href="http://www.delpais.com.pe/nuevo/sport-huancayo-le-dio-vuelta-a-juan-aurich/#respond">No Comment</a></span>


</div></div>


<div class="post-content">


<div class="entry-content" >
<p>Sport Huancayo se impuso por 3-2 como local ante Juan Aurich a pesar de ir perdiendo en dos ocasiones. Julio Landauri, Mauricio Montes y César Ortiz anotaron los goles para el equipo de Diego Umaña.</p>
<p>El inicio del partido fue parejo pero Aurich tuvo la primera opción clara a los 6 minutos por medio de Enzo Borges pero el arquero Joel Pinto salvó su arco. El primer gol del partido llegó a los 13 minutos con un cabezazo de Jean Pierre Archimbaud.</p>
<p>Sport Huancayo sintió el golpe y fue en busca del empate, el cual consiguió a los 26 minutos con un remate de Julio Landauri que se desvió y confundió al arquero Jesús Cisneros. Aurich se pudo ir al descanso con ventaja gracias al tanto de Ronald Quinteros en el minuto 40 ante una mala salida de Pinto.</p>
<p>Para la segunda mitad, el técnico Umaña decidió mandar al campo a Montes y Marcos Lliuya, quienes le dieron más peso al ataque local. Sobre el minuto 54 el árbitro cobró un penal a favor de Huancayo por una mano en el área y Montes se encargó de convertir.</p>
<p>Aurich no tuvo tiempo de reaccionar pues a los 58 Ortiz puso el tercero para los de casa. Dos minutos más tarde, Roberto Guizasola vio la tarjeta roja y Huancayo se quedó con diez hombres, aunque esto no se notó mucho pues siguió con el dominio del juego.</p>
<div class="crafty-social-buttons crafty-social-share-buttons crafty-social-buttons-size-3 crafty-social-buttons-align-left crafty-social-buttons-caption-inline-block"><span class="crafty-social-caption">compartir esto:</span><ul class="crafty-social-buttons-list"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.delpais.com.pe/nuevo/sport-huancayo-le-dio-vuelta-a-juan-aurich/" class="crafty-social-button csb-facebook hover-none" title="Share via Facebook" target="_blank"><img  class="crafty-social-button-image" alt="Share via Facebook" width="30" height="30" src="http://www.delpais.com.pe/nuevo/wp-content/plugins/crafty-social-buttons/buttons/somacro/facebook.png" /></a></li><li><a href="https://plus.google.com/share?url=http://www.delpais.com.pe/nuevo/sport-huancayo-le-dio-vuelta-a-juan-aurich/" class="crafty-social-button csb-google hover-none" title="Share via Google" target="_blank"><img  class="crafty-social-button-image" alt="Share via Google" width="30" height="30" src="http://www.delpais.com.pe/nuevo/wp-content/plugins/crafty-social-buttons/buttons/somacro/google.png" /></a></li><li><a href="http://twitter.com/share?url=http://www.delpais.com.pe/nuevo/sport-huancayo-le-dio-vuelta-a-juan-aurich/&#038;text=Sport+Huancayo+le+dio+vuelta+a+Juan+Aurich" class="crafty-social-button csb-twitter hover-none" title="Share via Twitter" target="_blank"><img  class="crafty-social-button-image" alt="Share via Twitter" width="30" height="30" src="http://www.delpais.com.pe/nuevo/wp-content/plugins/crafty-social-buttons/buttons/somacro/twitter.png" /></a></li></ul></div></div>


</div>


<div class="post-meta the-icons pm-bottom">
</div>
<div id="post-related"><h4>Related Posts</h4><div class="feat-cat-meta post-49078">
<div class="related-post-thumb">
</div>
<h2><a href="http://www.delpais.com.pe/nuevo/la-u-no-se-liquida-pero-incrementa-su-deuda/" title="La ‘U’ no se liquida pero incrementa su deuda">La ‘U’ no se liquida pero incrementa su deuda</a></h2>
</div>
 <div class="feat-cat-meta post-49077 feat-center">
<div class="related-post-thumb">
</div>
<h2><a href="http://www.delpais.com.pe/nuevo/melgar-gano-en-sechura/" title="Melgar ganó en Sechura">Melgar ganó en Sechura</a></h2>
</div>
 <div class="feat-cat-meta post-49075">
<div class="related-post-thumb">
</div>
<h2><a href="http://www.delpais.com.pe/nuevo/bengoechea-esto-recien-comienza/" title="Bengoechea: &#8220;Esto recién comienza&#8221;">Bengoechea: &#8220;Esto recién comienza&#8221;</a></h2>
</div>
 </div>
</article>
<!-- POST END -->






<div id="commentpost">

<h4 id="comments"><span>No Comments Yet</span></h4>





	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nuevo/sport-huancayo-le-dio-vuelta-a-juan-aurich/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Disculpa, debes <a href="http://www.delpais.com.pe/nuevo/wp-login.php?redirect_to=http%3A%2F%2Fwww.delpais.com.pe%2Fnuevo%2Fsport-huancayo-le-dio-vuelta-a-juan-aurich%2F">iniciar sesión</a> para escribir un comentario.</p>	</div><!-- #respond -->
	
</div>



<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="http://www.delpais.com.pe/nuevo/bengoechea-esto-recien-comienza/" rel="prev">Bengoechea: &#8220;Esto recién comienza&#8221;</a></div>
<div class="alignright"><a href="http://www.delpais.com.pe/nuevo/melgar-gano-en-sechura/" rel="next">Melgar ganó en Sechura</a>&nbsp;&raquo;</div>
</div>


</div>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar right-sidebar">
<div class="sidebar-inner">
<div class="widget-area the-icons">
<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Buscar Noticias</h3><form method="get" class="search-form" action="http://www.delpais.com.pe/nuevo/"><label><span class="screen-reader-text">Search for:</span><input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /></label> <input type="submit" class="search-submit" value="Search" /></form></aside><aside id="linkcat-96" class="widget widget_links"><h3 class="widget-title">Edicion Impresa</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.delpais.com.pe/nuevo/category/edicion-impresa/" title="Edicion impresa"><img src="http://delpais.com.pe/portada-impresa/24-02-17.jpg"  alt="Edicion Impresa"  title="Edicion impresa" /></a></li>

	</ul>
</aside>
<aside id="metaslider_widget-5" class="widget widget_metaslider_widget"><h3 class="widget-title">Anuncio Publicitario</h3><!-- meta slider -->
<div style="width: 100%; margin: 0 auto;" class="metaslider metaslider-flex metaslider-1473 ml-slider">
    
    <div id="metaslider_container_1473">
        <div id="metaslider_1473">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-46638 ms-image"><a href="http://www.delpais.com.pe/nuevo/wp-content/uploads/2016/12/luz-del-sur-g.jpg" target="_blank"><img src="http://www.delpais.com.pe/nuevo/wp-content/uploads/2016/12/luz-del-sur-p.jpg" height="384" width="314" alt="" class="slider-1473 slide-46638" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_1473 = function($) {
            $('#metaslider_1473').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_1473').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_1473 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1473, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1473, 1) : metaslider_1473(window.jQuery);
        };
        timer_metaslider_1473();
    </script>
</div>
<!--// meta slider--></aside><aside id="linkcat-87" class="widget widget_links"><h3 class="widget-title">Columnistas y Opinion</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.delpais.com.pe/nuevo/columnistas/" title="Nuestros Columnistas y Opinión"><img src="http://www.delpais.com.pe/imagenes/columnistas-opinion.jpg"  alt="Columnistas y Opinion"  title="Nuestros Columnistas y Opinión" /></a></li>

	</ul>
</aside>
<aside id="metaslider_widget-8" class="widget widget_metaslider_widget"><h3 class="widget-title">Anuncio Publicitario</h3><!-- meta slider -->
<div style="max-width: 278px; margin: 0 auto;" class="metaslider metaslider-flex metaslider-71 ml-slider">
    
    <div id="metaslider_container_71">
        <div id="metaslider_71">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-46043 ms-image"><a href="http://www.delpais.com.pe/nuevo/wp-content/uploads/2016/12/sunat12.jpg" target="_self"><img src="http://www.delpais.com.pe/nuevo/wp-content/uploads/2016/12/sunatm-278x443.jpg" height="443" width="278" alt="" class="slider-71 slide-46043" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_71 = function($) {
            $('#metaslider_71').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_71').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_71 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_71, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_71, 1) : metaslider_71(window.jQuery);
        };
        timer_metaslider_71();
    </script>
</div>
<!--// meta slider--></aside><aside id="text-2" class="widget widget_text"><h3 class="widget-title">Otros</h3>			<div class="textwidget"><table width="100" border="0" align="center" cellpadding="0" cellspacing="0">
  <tr>
    <td><a href="http://www.delpais.com.pe/nuevo/category/humberto-abanto-verastegui/"><img src="http://www.delpais.com.pe/imagenes/desdelacornisa.jpg" alt="el director - del pais" width="315" height="66" border="0" /></a></td>
  </tr>
  <tr>
    <td height="36"><hr size="1" /></td>
  </tr>
  <tr>
    <td><a href="http://www.delpais.com.pe/nuevo/category/boris-romero-ojeda/"><img src="http://www.delpais.com.pe/imagenes/ensitensis.jpg" alt="el director - del pais" width="315" height="66" border="0" /></a></td>
  </tr>
  <tr>
    <td height="36"><hr size="1" /></td>
  </tr>
  <tr>
    <td><a href="http://www.delpais.com.pe/nuevo/category/agenda-empresarial/"><img src="http://www.delpais.com.pe/imagenes/agendaempresarial.jpg" alt="agenda empresarial - del pais" width="315" height="80" border="0" /></a></td>
  </tr>
  <tr>
    <td height="36"><hr size="1" /></td>
  </tr>
  <tr>
    <td><a href="http://www.delpais.com.pe/nuevo/category/macro-micro/"><img src="http://www.delpais.com.pe/imagenes/macroymicro.jpg" alt="macro &amp; micro - del pais" width="315" height="80" border="0" /></a></td>
  </tr>
</table></div>
		</aside></div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->


</div><!-- CONTAINER WRAP END -->

</div><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->

</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->

</div><!-- WRAPPER END -->


<footer class="footer-bottom">
<div class="innerwrap">
<div class="fbottom">
<div class="footer-left">
Copyright &copy;2017. Diario Del Pais</div>
<div class="footer-right">
Mesocolumn Theme by Dezzain</div>
</div>
</div>
</footer>
<!-- FOOTER BOTTOM END -->


</div>
<!-- SECBODY END -->

<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://www.delpais.com.pe/nuevo/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.4.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.delpais.com.pe/nuevo/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.4.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://www.delpais.com.pe/nuevo/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.delpais.com.pe/nuevo/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.delpais.com.pe/nuevo/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.delpais.com.pe/nuevo/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.delpais.com.pe/nuevo/wp-content/themes/mesocolumn/lib/scripts/custom.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.delpais.com.pe/nuevo/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.delpais.com.pe/nuevo/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.delpais.com.pe/nuevo/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.4.1'></script>

</body>

</html>